Jump to content
FULL ON MINIs

Recommended Posts

  • Super Moderator
Posted (edited)

It turns out I had the wrong theme chosen,

if anyone else has this issue, go to the very bottom of the page and click on themes, the one you want is “FOM Default Theme"

Edited by Mr Watton
Update theme name to "FOM Default Theme"
Link to post
Share on other sites
  • Super Moderator

If you can't find the theme option don't stress as due to me highlighting the issue I believe the old theme has been removed, therefore no options available to create an options list.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Guidelines